ここから本文です

パズドラがiOS10未満に対応しなくなるそうです

chi********さん

2018/9/1000:38:26

パズドラがiOS10未満に対応しなくなるそうです

ですがこの前iOS10未満に機種変更しました
機種変更したら1ヶ月戻せません
9月下旬のアプデまで間に合わないのですがどうすればいいですか?

閲覧数:
1,046
回答数:
2

違反報告

ベストアンサーに選ばれた回答

syu********さん

2018/9/1001:59:09

機種変更先がiOSであればiCloud共有でプレイできますよ。

この質問は投票によってベストアンサーに選ばれました!

ベストアンサー以外の回答

1〜1件/1件中

プロフィール画像

カテゴリマスター

tai********さん

2018/9/1001:40:02

問い合わせたらいい

あわせて知りたい

この質問につけられたタグ

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる