ここから本文です

vitaのFWを3.70から3.68以下にしたいです。 方法はありますか? なければはっきり...

bzg********さん

2019/2/919:16:51

vitaのFWを3.70から3.68以下にしたいです。
方法はありますか?
なければはっきりと言って下さい。

pcにqcma等はインストールされています。

閲覧数:
1,144
回答数:
2

違反報告

ベストアンサーに選ばれた回答

hir********さん

2019/2/923:16:25

質問した人からのコメント

2019/2/10 14:35:13

はっきりとありがとう(人''▽`)

ベストアンサー以外の回答

1〜1件/1件中

プロフィール画像

カテゴリマスター

ia_********さん

2019/2/923:25:15

説明書に書いてあったらできる。書いてなかったらできない。

それ以上でもそれ以下でもありません。ダウングレードすることに何のメリットもありませんのでそのままご使用下さい。

あわせて知りたい

この質問につけられたタグ

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる