ここから本文です

Minecraft Mod について Minecraftにmod導入しようとしているのですが、このよう...

kur********さん

2019/8/1108:56:54

Minecraft Mod について
Minecraftにmod導入しようとしているのですが、このような画面になってしまいます。

CodeChickinLibのバージョンを落とすと、ロジスティクスパイプが動作しなくなります。この場合諦めるしかないのでしょうか...
ver1.12.2です。

補足無理っぽいなら農業を自動化出来るMODがありましたら教えてください!

CodeChickinLib,minecraft mod,ver1.12.2,ロジスティクスパイプ,CodechickenLib,バージョン,Forestry

閲覧数:
20
回答数:
1
お礼:
50枚

違反報告

ベストアンサーに選ばれた回答

0kqさん

2019/8/1409:55:54

とりあえずCodechickenLib 2.5.7以降とCoFH Core4.0.2未満とRedstone flux 2.1.0未満入れました?
どこにもCodechickenLibのバージョンを落とせとは書いてないと思いますが...
農業の自動化はMinefactoeyReloadedやForestryで可能です。

この回答は投票によってベストアンサーに選ばれました!

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる