ここから本文です

6.61 lme-2.3で np2forpspを動かしたいんですが ledaプラグインを有効にしたとこ...

nis********さん

2020/7/1209:18:34

6.61 lme-2.3で
np2forpspを動かしたいんですが
ledaプラグインを有効にしたところまでは
やったんですがうまく起動しません
6.61でも起動しますよね??
宜しくお願いします

補足現状、80010002エラーが出ます
GAME150フォルダの場所が悪い??

閲覧数:
17
回答数:
1

違反報告

ベストアンサーに選ばれた回答

プロフィール画像

カテゴリマスター

2020/7/1220:37:30

LCFW6.61PROにしてみてはどうですか?

  • 質問者

    nis********さん

    2020/7/1222:04:45

    コメントありがとうございます!
    無事動きました!

返信を取り消しますが
よろしいですか?

  • 取り消す
  • キャンセル

質問した人からのコメント

2020/7/12 22:05:02

ありがとうございました!

あわせて知りたい

この質問につけられたタグ

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。

不適切な投稿でないことを報告しました。

閉じる