新型コロナのアプリ「COCOA」がインストール出来ません

新型コロナのアプリ「COCOA」がインストール出来ません インストールにはiOS 13.5以降が必要と書いてあるのですが、今更新しに行ってもiOS 12.4.8までしかアップデート出来なかったです ちなみにiPhone6を使ってます 私のiPhoneでは無理なんですか?

1人が共感しています

ベストアンサー

0

iPhone6は古すぎます。

なんか、すいませんw まさか万人向けのはずの政府公認アプリに拾って貰えないとは思ってませんでした 私は使えないんですね 見捨てられたみたいで悲しいです

ThanksImg質問者からのお礼コメント

ありがとうございました

お礼日時:7/25 22:27

その他の回答(1件)