Linuxで、LINEの通話を使いたいです。 Chromeの拡張機能でLINEを使っているのですが、通話ができません。

Linux系 | LINE19閲覧xmlns="http://www.w3.org/2000/svg">100

ベストアンサー

0

さきほどインストールしたのですが、バージョンが3.0です このままで起動できますでしょうか それとも、更新しなければいけないのでしょうか もしそうならば、更新の方法を教えてください

ThanksImg質問者からのお礼コメント

とても丁寧に回答してくださって、ありがとうございました

お礼日時:10/28 7:27