Among us をプレイしているのですが、これが出てきて部屋に参加することができません。英語が読めないのでなんて書いてあるかも分からず対処法が分かりません。 英語の翻訳だけでもいいので教えてください。

画像

英語 | オンラインゲーム14閲覧xmlns="http://www.w3.org/2000/svg">25

ベストアンサー

0

その他の回答(1件)

0

「バージョンが間違っています。このルームは○○もバージョンを使用しています。」とあるので、お使いのバージョンとルームのバージョンに互換性がないため入れないのかもしれません。

すいません、詳しくは「ご利用のバージョンが異なっています。このルームはAmong usの○○のバージョンを使用して作成されています。」 ですね。