ここから本文です

AdobeFlashPlayerを、最新版(11.0.1.152)にした所TwitCasting(ツイキャス)のAdob...

phantomman777さん

2011/10/1813:29:59

AdobeFlashPlayerを、最新版(11.0.1.152)にした所TwitCasting(ツイキャス)のAdobeFlashPlayer設定でカメラ選択時にManyCam(メニカム)を認識しなくなってしまい困っています、

MacOS10.6.8を使用しているんですが、
AdobeFlashPlayerを10.3.183.10にダウングレードすると出来るのですがそれ以外の方法を
ご存知の方がいたら教えてもらえないでしょうか?よろしくお願いします。

MacOS10.6.8,メニカム,ツイキャス,ManyCam,所TwitCasting,フラッシュ,アップグレード

閲覧数:
1,227
回答数:
1
お礼:
25枚

違反報告

ベストアンサーに選ばれた回答

2011/10/1816:50:23

ツイキャスの方をアップグレードする必要があるのでは?できない場合はアップグレードするまでフラッシュの方をダウングレードさせとくしかないのでは・・・。

ツイキャスの方がフラッシュの11に対応していないということだと思うのですが・・・。

質問した人からのコメント

2011/10/19 02:06:30

爆笑 ツイキャスの方がフラッシュの11に対応していないということだと思うのですが・・・。
ツイキャスの方が更新されるまで待つ方向で対処したいと思います、
有り難うございました。

あわせて知りたい

みんなで作る知恵袋 悩みや疑問、なんでも気軽にきいちゃおう!

5文字以上入力してください

Q&Aをキーワードで検索:

Yahoo! JAPANは、回答に記載された内容の信ぴょう性、正確性を保証しておりません。
お客様自身の責任と判断で、ご利用ください。
本文はここまでです このページの先頭へ

「追加する」ボタンを押してください。

閉じる

※知恵コレクションに追加された質問は選択されたID/ニックネームのMy知恵袋で確認できます。